WordPress 4.7.5 リリース。セキュリティ問題への対応と3個のバグの修正。速やかに更新しよう!

だいぶ安定してきたのか、バグの修正は3個ですが、セキュリティ問題への対応が含まれています。 [blogcard url="https://wordpress.org/news/2017/05/wordpress-4-7-5/"] XML-RPCやクロスサイトスクリプト(XSS)問題への対応が含まれているので、速やかにアップデートすることをオススメします。 もちろん、アップデートする前にはバックアップを取ることをお忘れなく。 私はバックアップのプラグインとして BackWPup と UpdraftPlus – Backup/Restore を利用しています。 まだ、de-gucci.comでは紹介できてないので、それまではググってみてください。  ]]>